<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2727757643-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Oswald' rel='stylesheet' type='text/css'/>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://4.bp.blogspot.com/-DxrPSIEGjTY/WKRVDEh8EOI/AAAAAAAAJek/E94JbCXYsPQKKuylM75rr7TSZuAbff35wCLcB/s48/fav1.png' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.transfermerkez.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Transfer Merkezi - Atom" href="http://www.transfermerkez.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Transfer Merkezi - RSS" href="http://www.transfermerkez.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Transfer Merkezi - Atom" href="https://www.blogger.com/feeds/3467684955165067689/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Transfer Merkezi - Atom" href="http://www.transfermerkez.com/feeds/7189341842117534309/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg' rel='image_src'/>
<meta content='http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' property='og:url'/>
<meta content='Mbappe, Ronaldo&#39;nun izinde!' property='og:title'/>
<meta content='Futbol, Basketbol, Transfer Haberleri, Sakatlık Raporu, Maç Analizleri, Röportajlar, Canlı Skorlar, İddaa Tahminleri, Araştırma Yazıları' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/w1200-h630-p-k-no-nu/Kylian-Mbappe-Ronaldo.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Mbappe, Ronaldo'nun izinde! - Transfer Merkezi
</title>
<!-- Description and Keywords (start) -->
<meta content='Transfer, İstatistik, Röportaj, Analiz, Araştırma, İnceleme, Spor Haberleri, Scout Raporu, Canlı Skorlar, Transfer Merkezi' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Mbappe, Ronaldo&#39;nun izinde!' property='og:title'/>
<meta content='http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg' property='og:image'/>
<meta content='Transfer Merkezi' property='og:site_name'/>
<meta content='http://www.transfermerkez.com/' name='twitter:domain'/>
<meta content='Mbappe, Ronaldo&#39;nun izinde!' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg' name='twitter:image'/>
<meta content='Mbappe, Ronaldo&#39;nun izinde!' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
#layout #header {
background-color: #22da9e !important;
padding: 6px;
margin-bottom: 8px;
color: #fff;
height: auto;
}
#layout #header .section {
background-color: #1FC38E !important;
border-color: #1FB987 !important;
}
#layout .top-nav-wrapper {
height: auto;
}
#layout #navbar {
max-width: 100% !important;
}
#layout #header .widget-wrap2 {
background-color: #4a4a4a !important;
}
#layout .main-nav-wrapper {
height: auto;
}
#layout div#top-social {
float: none;
}
#layout .main-nav-wrapper {
margin-top: 0;
float: none;
}
#layout .main-nav-wrapper .widget-content {
display: block;
}
#layout .logo-container {
padding: 0;
}
#layout #slider {
background-color: #EA6969 !important;
color: #fff;
text-transform: capitalize;
border: 0 !important;
}
#layout .main-content {
margin-top: 0;
padding: 0;
}
#layout #blog-posts-wrapper {
float: left;
width: 62%;
text-transform: capitalize;
}
#layout #blog-posts-wrapper .add_widget {
display: block;
margin-bottom: 10px !important;
}
#layout #blog-posts-wrapper .widget {
margin: 3px 0 !important;
}
#layout div#Blog1 {
background: #2ACAF7 !important;
color: #fff;
}
#layout .widget-wrap2 {
background-color: #4a4a4a !important;
}
#layout .widget-content {
border: 0 !important;
}
#layout .main-content {
margin-bottom: 10px;
}
#layout .sidebar-wrapper {
width: 37%;
margin-top: 0;
padding: 0;
}
#layout .sidebar-wrapper .section {
background-color: #FFBA20 !important;
color: #fff;
border: 0 !important;
}
#layout #social-bottom {
color: #fff;
background: #44e1da !important;
}
#layout #footer-wrapper {
padding: 10px;
background-color: #858585;
}
#layout #footer-wrapper .container > .section {
float: left;
width: 28% !important;
background-color: #E2E2E2 !important;
border: 0;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-47841053-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3467684955165067689&amp;zx=d077a8fc-b349-4a3d-bcb4-51864c77f3ea' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3467684955165067689&amp;zx=d077a8fc-b349-4a3d-bcb4-51864c77f3ea' rel='stylesheet'/></noscript>

</head>
<body data-main='false' id='item'>
<!-- //START// Template Settings -->
<script>
    //<![CDATA[

      twocolumnsPostsNum = 6;
      gridsPostsNum = 4;

      // Number of posts to be shown by the Sidebar Recent Posts Widget
      Sidebar_Recent_Posts_Num = 5;
      
      windowWidth = window.innerWidth;

    //]]>
    </script>
<!-- //END// Template Settings -->
<a href='#' id='to-top'><i class='fa fa-chevron-up'></i></a>
<header id='header'>
<div class='top-nav-wrapper'>
<div class='container section' id='top-nav' name='Top Nav'><div class='widget LinkList' data-version='1' id='LinkList111'>
<div class='widget-content'>
<ul class='clearfix'>
<li><a href='https://www.twitter.com/TransferMerkez' target='_blank'><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li><a href='https://www.facebook.com/TransferMerkez' target='_blank'><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li><a href='https://www.instagram.com/TransferMerkez' target='_blank'><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li><a href='https://www.youtube.com/TransferMerkez' target='_blank'><i class="fa fa-youtube fa-lg" aria-hidden="true"></i></a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=LinkList&widgetId=LinkList111&action=editWidget&sectionId=top-nav' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList111"));' target='configLinkList111' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList123'>
<i class='fa fa-bars top-nav-icon'></i>
<div class='widget-content'>
<ul class='clearfix'>
<li><a href='http://www.transfermerkez.com/p/futbol-canl-skorlar.html'><i class="fa fa-clock-o fa-lg" aria-hidden="true"></i> Canlı Skorlar</a></li>
<li><a href='http://www.transfermerkez.com/p/transfer-merkezi-dergisi.html'><i class="fa fa-search-plus fa-lg" aria-hidden="true"></i> Dergi Arşivi</a></li>
<li><a href='http://www.transfermerkez.com/p/arsiv_17.html'><i class="fa fa-plus-circle fa-lg" aria-hidden="true"></i> Arşiv</a></li>
<li><a href='http://www.transfermerkez.com/p/biz-kimiz.html'><i class="fa fa-question-circle fa-lg" aria-hidden="true"></i> Biz Kimiz?</a></li>
<li><a href='http://www.transfermerkez.com/p/yazarlar.html'><i class="fa fa-user fa-lg" aria-hidden="true"></i> Yazarlar</a></li>
<li><a href='http://www.transfermerkez.com/p/bize-ulasn.html'><i class="fa fa-envelope-o fa-lg" aria-hidden="true"></i> İletişim</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=LinkList&widgetId=LinkList123&action=editWidget&sectionId=top-nav' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList123"));' target='configLinkList123' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='logo-container'>
<div class='container section' id='logo-container' name='Logo'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<table border="0" width="100%">
	<tr>
		<td>
<div align="left">
<a href="http://www.TransferMerkez.com" ><img border="0" src="https://4.bp.blogspot.com/--6aCx-2Oyn0/WbmrCZPSmyI/AAAAAAAAKzI/aNBcASuzd04yfp6rg9Qki3R6A9LdtJtOwCLcBGAs/s1600/TransferMerkezi-logo3.png" /></a>
</div></td>
<td>
<div align="right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TM 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850885479702833"
     data-ad-slot="6428582307"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></td></tr>
</table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=logo-container' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='main-nav-wrapper'>
<div class='container clearfix'>
<div id='mobile-main-nav-btn'><i class='fa fa-bars'></i> Main menu</div>
<span id='search-icon'><i class='fa fa-search'></i></span>
<div class='section' id='main-nav' name='Main Navbar'><div class='widget LinkList' data-version='1' id='LinkList222'>
<button id='mobile-close-btn' type='button'>close</button>
<div class='widget-content'>
<ul id='main-menu' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-microphone fa-lg" aria-hidden="true"></i> RÖPORTAJ</a></li>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-search-plus fa-lg" aria-hidden="true"></i> ARAŞTIRMA</a></li>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-volume-up fa-lg" aria-hidden="true"></i> HABER</a></li>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-bars fa-lg" aria-hidden="true"></i> TRANSFER</a></li>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-pie-chart fa-lg" aria-hidden="true"></i> TAKIM ANALİZİ</a></li>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-info-circle fa-lg" aria-hidden="true"></i> OYUNCU RAPORU</a></li>
<li itemprop='name'><a href='mega' itemprop='url'><i class="fa fa-check-square-o fa-lg" aria-hidden="true"></i> İnceleme</a></li>
<li itemprop='name'><a href='http://www.transfermerkez.com/p/haberler.html' itemprop='url'><i class="fa fa-twitter fa-lg" aria-hidden="true"></i> SON DAKİKA</a></li>
<li itemprop='name'><a href='http://www.transfermerkez.com/p/news.html' itemprop='url'><i class="fa fa-globe fa-lg" aria-hidden="true"></i> ENGLISH</a></li>
</ul>
</div>
</div></div>
<div class='search'>
<form action='/search' id='search-form' method='get'>
<input id='search-input' name='q' placeholder='Aramak istediğiniz kelimeyi yazınız!' type='text'/>
</form>
</div>
</div>
</div>
</header>
<div class='main-content'>
<div class='container clearfix'>
<div id='blog-posts-wrapper'>
<div class='main section' id='blog-posts' name='Ana'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                        <div class="date-outer">
                      
<h2 class='date-header'><span>10 Ekim 2018 Çarşamba</span></h2>

                        <div class="date-posts">
                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template'>

                    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
                    <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<meta content='              20 Aralık &#39;ta 20 yaşın girecek olan Kylian Mbappe , Brezilyalı yıldız Ronaldo&#39;nun ardından 20 yaşından önce en çok gol...' property='og:description'/>
<a name='7189341842117534309'></a>
<div class='post-header'>
<h3 class='post-title entry-title heading' itemprop='name headline'>
Mbappe, Ronaldo'nun izinde!
</h3>
<span class='post-timestamp'>
<meta content='http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished dateModified' title='2018-10-10T09:55:00+03:00'>Çarşamba, Ekim 10, 2018</abbr></a>
</span>
</div>
<div class='post-body entry-content' id='post-body-7189341842117534309' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s1600/Kylian-Mbappe-Ronaldo.jpg" imageanchor="1" style="margin-left: 0em; margin-right: 0em;"><img border="0" data-original-height="720" data-original-width="1280" src="https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg" /></a></div>
<br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <b>20 Aralık</b>'ta 20 yaşın girecek olan <b>Kylian Mbappe</b>, Brezilyalı yıldız Ronaldo'nun ardından 20 yaşından önce en çok gol atan 2. oyuncu konumunda. Şu ana kadar kulüp takımı ve milli takımla toplam <b>135 maç</b>a çıkan Mbappe, <b>67 gol</b> atıp <b>37 asist</b> yaptı. İşte 20 yaşından önce en çok gol atan yıldızlar.<br />
<br />
🇧🇷 Ronaldo (92)<br />
🇫🇷 Kylian Mbappe (67) *<br />
🇧🇷 Neymar (48)<br />
🇦🇷 Sergio Aguero (44)<br />
🇬🇧 Wayne Rooney (43)<br />
🇦🇷 Lionel Messi (27)<br />
🇵🇹 Cristiano Ronaldo (20)</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-378542064'>
<a href='https://www.blogger.com/post-edit.g?blogID=3467684955165067689&postID=7189341842117534309&from=pencil' title='Kaydı Düzenle'>
<img alt='' class='icon-action' height='18' src='https://img1.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3467684955165067689&postID=7189341842117534309&target=email' target='_blank' title='Bunu E-postayla Gönder'><span class='share-button-link-text'>Bunu E-postayla Gönder</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3467684955165067689&postID=7189341842117534309&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3467684955165067689&postID=7189341842117534309&target=twitter' target='_blank' title='Twitter&#39;da Paylaş'><span class='share-button-link-text'>Twitter'da Paylaş</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3467684955165067689&postID=7189341842117534309&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Facebook&#39;ta Paylaş'><span class='share-button-link-text'>Facebook'ta Paylaş</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3467684955165067689&postID=7189341842117534309&target=pinterest' target='_blank' title='Pinterest&#39;te Paylaş'><span class='share-button-link-text'>Pinterest'te Paylaş</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
<i class='fa fa-tags'></i>
<a class='post-label-anchor' href='http://www.transfermerkez.com/search/label/HABER' rel='tag'>HABER</a>,
<a class='post-label-anchor' href='http://www.transfermerkez.com/search/label/%C4%B0STAT%C4%B0ST%C4%B0K' rel='tag'>İSTATİSTİK</a>,
<a class='post-label-anchor' href='http://www.transfermerkez.com/search/label/Kylian%20Mbappe' rel='tag'>Kylian Mbappe</a>,
<a class='post-label-anchor' href='http://www.transfermerkez.com/search/label/Ronaldo' rel='tag'>Ronaldo</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div class='post-bottom clearfix'>
<span class='post-author vcard'>
</span>
<div class='post-share'>
<a class='post-share_link facebook' href='http://www.facebook.com/sharer.php?u=http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' target='_blank'><i class='fa fa-facebook'></i></a>
<a class='post-share_link twitter' href='http://twitter.com/share?url=http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' target='_blank'><i class='fa fa-twitter'></i></a>
<a class='post-share_link pinterest' href='http://pinterest.com/pin/create/button/?source_url=http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html&description=Transfer Merkezi:Mbappe, Ronaldo&#39;nun izinde!&media=https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg' onclick='javascript:window.open(this.href, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;);return false;' target='_blank'><i class='fa fa-pinterest'></i></a>
<a class='post-share_link googleplus' href='https://plus.google.com/share?url=http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html' target='_blank'><i class='fa fa-google-plus'></i></a>
<a class='post-share_link linkedin' href='http://www.linkedin.com/shareArticle?url=http://www.transfermerkez.com/2018/10/20-yasindan-once-en-cok-gol-atanlar.html&title=Mbappe, Ronaldo&#39;nun izinde!' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin'></i></a>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-pWM-DE9nvzo/W72fF2h-hRI/AAAAAAAAMas/cxC_VKVfc3Ie-f8Cq4L6p1eSQRCRsNfzACLcBGAs/s740/Kylian-Mbappe-Ronaldo.jpg' itemprop='url'/>
</div>
<meta content='Transfer Merkezi' itemprop='name'/>
</div>
                    </div>
                  
</div>
<div class='author-info'>
<div class='clearfix'>
<div class='author-avatar-wrapper'>
<img class='author-avatar' src='https://2.bp.blogspot.com/-5tfMc1GYfTE/Wbo4CwEwm_I/AAAAAAAAKz4/gUpCK8CK2C8QlvRZgseebYBzcNdzhgkBACLcBGAs/s1600/P-tm.png'/>
</div>
<h5 class='author-name'>Transfer Merkezi</h5>
<p class='author-bio'>Transfer, Röportaj, Araştırma, Analiz</p>
<p class='author-bio'>www.TransferMerkez.com</p>
</div>
</div>
</div>
<div id='related-posts'>
<p>Benzer Yazılar</p>
<div class='clearfix'>
</div>
</div>
<ul class='mbt-pager clearfix'>
<li class='next'>
<i class='fa fa-chevron-right'></i><a><strong>Sonraki</strong>
<span>En güncel yazı bu</span></a>
</li>
<li class='previous'>
<i class='fa fa-chevron-left'></i><a class='older-link' href='http://www.transfermerkez.com/2018/10/turk-isi-acayip-armal-kulupler.html' id='Blog1_blog-pager-older-link'></a>
</li>
</ul>
<script type='text/javascript'> 
                            //<![CDATA[ 
                            (function($){    
                              var newerLink = $('a.newer-link'); 
                              var olderLink = $('a.older-link'); 
                              $.get(newerLink.attr('href'), function (data) { 
                                newerLink.html('<strong>Next</strong> <span>'+$(data).find('.post h3.post-title').text()+'</span>');    
                              },"html"); 
                              $.get(olderLink.attr('href'), function (data2) { 
                                olderLink.html('<strong>Önceki</strong> <span>'+$(data2).find('.post h3.post-title').text()+'</span>');    
                              },"html"); 
                            })(jQuery); 
                            //]]> 
                          </script>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4><i class='fa fa-comments icon'></i>Hiç yorum yok:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Yorum Gönder</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3467684955165067689&postID=7189341842117534309' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2567313873-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>

                      </div></div>
                    
</div>
<div class='post-feeds'>
<div class='feed-links'>
Kaydol:
<a class='feed-link' href='http://www.transfermerkez.com/feeds/7189341842117534309/comments/default' target='_blank' type='application/atom+xml'>Kayıt Yorumları (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'tr'};</script>
</div></div>
</div>
<div class='sidebar-wrapper' id='wp-sidebar' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='section' id='sidebar' name='Kenar Çubuğu'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<style>.redesss img {-o-transition:all 0.5s ease;-moz-transition:all 0.5s ease;-webkit-transition:all 0.5s ease;transition:all 0.5s ease;margin-bottom:1px;padding: 0 5px;}
.redesss img:hover {opacity:0.65;-moz-opacity: 0.65;filter: alpha(opacity=65);}
.redesss b {line-height: 16px;}</style>


<div class="redesss" style="font-size:12px;text-align:center;">
<table border="0" cellspacing="0" cellpadding="0" width="320"><tbody>
    <tr>
      <td valign="top" width="70" align="center"><a title="Transfer Merkez&#39;i Twitter&#39;da takip et" href="https://twitter.com/TransferMerkez" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://2.bp.blogspot.com/-gXFQ5-daT8I/UwqLWMQM3tI/AAAAAAAAJR8/kmTx35gZSps/s1600/twitter-count.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">204.510</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Takipçi</b></td>

      <td valign="top" width="60" align="center"><a title="Transfer Merkez&#39;i Facebook&#39;ta beğen" href="https://www.facebook.com/TransferMerkez" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://4.bp.blogspot.com/-UwqIZW1v6sE/UwqLVqXzkaI/AAAAAAAAJRs/WKUj6qBDvcc/s1600/facebook-count.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">113.289</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Beğeni</b></td>             
      <td valign="top" width="60" align="center"><a title="Transfer Merkez&#39;i Instagram&#39;da takip et" href="https://www.instagram.com/TransferMerkez" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://1.bp.blogspot.com/-tGgSYL7JI9Q/UwqLVcA768I/AAAAAAAAJRo/ruUuQ68QUyc/s1600/instagram-count.png" /></a>

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">5.657</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Takipçi</b></td>

      <td valign="top" width="60" align="center"><a title="Transfer Merkez&#39;i RSS ile takip et" href="http://feeds.feedburner.com/TransferMerkezi" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://3.bp.blogspot.com/-zIZ6A4p5kQQ/UwqLV3x5TvI/AAAAAAAAJR0/kjEQWzdrUo4/s1600/rss-count.png" /></a>

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">3.037</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Abone</b></td>

      <td valign="top" width="70" align="center"><a title="Toplam Takipçi Sayısı" href="#"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://3.bp.blogspot.com/-UCuL4blGx3U/VTImzchvMHI/AAAAAAAADWo/_B71L5q_cj4/s1600/user-total.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">323.532</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Toplam</b></td>

     </tr>
  </tbody></table></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FS 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3850885479702833"
     data-ad-slot="8404529900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Sayfalarımız</h2>
<div class='widget-content'>
<a href="https://twitter.com/TransferMerkez" target="_blank">
<img border="0" src="http://1.bp.blogspot.com/-HFFls99hWoA/U3H8v2aF3zI/AAAAAAAAKWE/0fkUqmiGOlc/s115/ad-TM.png" /></a>

<a href="https://twitter.com/AltLiglerTR" target="_blank">
<img border="0" src="http://4.bp.blogspot.com/-ZEXs1nkwhMk/VH5gJ-SDHcI/AAAAAAAABJw/Oh4jtPx7W-Q/s115/ad-SM.png" /></a>

<a href="https://twitter.com/FutStat" target="_blank">
<img border="0" src="https://3.bp.blogspot.com/-GU8rY9UV2ro/V-vCsTJoeQI/AAAAAAAAIvU/LTsIQvEHYeY7Faefe5lFcyIgcDwNgWGVwCLcB/s115/ad-FS.png" /></a>

<a href="https://twitter.com/SporGram" target="_blank">
<img border="0" src="https://1.bp.blogspot.com/-htPeuS5UneI/WiZGjbEfmoI/AAAAAAAALPk/22r_s_wORjY5mzg5mAuy8TFw3cImXMXEgCLcBGAs/s115/ad-SG2.png" /></a>

<a href="https://twitter.com/SporTarihi" target="_blank">
<img border="0" src="http://1.bp.blogspot.com/-cNKpZRAWZ3U/U3H8wet6PZI/AAAAAAAAKV0/nyfLdVzVnSI/s115/ad-TSN.png" /></a>

<a href="https://twitter.com/TurkSporTV" target="_blank">
<img border="0" src="https://1.bp.blogspot.com/-syyNtfJORnQ/WIVYWelQIPI/AAAAAAAAJbI/m0qWU1Jet7MP3WsItR-N-EWq668JSqMgwCLcB/s115/ad-TTV2.png" /></a>

<a href="https://twitter.com/Televisyon" target="_blank">
<img border="0" src="https://1.bp.blogspot.com/-BgOH9viMLas/V-vDZdbfTmI/AAAAAAAAIvg/kMG7Ow5l7wgDiPpa9PfsVee3DMQ25pUVgCLcB/s115/ad-TV.png" /></a>

<a href="https://twitter.com/BasketMerkez" target="_blank">
<img border="0" src="http://2.bp.blogspot.com/-E5doy16bQiM/U5TpgV9M6-I/AAAAAAAAKlY/y_AlPj9sR2w/s115/ad-BM.png" /></a>

<a href="https://twitter.com/AltLigTV" target="_blank">
<img border="0" src="https://1.bp.blogspot.com/-hyrElT3X1ms/V-vCsTzJmxI/AAAAAAAAIvY/K6XKT6J3UyQ-_d6JZBvx01QnQwc7Yc_tACLcB/s115/ad-ALTV.png" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>İstatistikler</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<center>
<a href="http://www.sanalbasin.com/?ref=25050" id="hash-7d69c77a24f708b9a2f486a07e03f9dd00149f67" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a>

<a href="http://www.onlinewebstats.com/websites/Spor-futbol.phtml"></a>
<span id="wobsbn"><a href="http://www.onlinewebstats.com/websites/Spor-futbol.phtml">
<img src="http://sayac.onlinewebstat.com/logo/c2.gif" alt="Futbol" border="0" /></a></span>
<script type="text/javascript" src="http://sayac.onlinewebstat.com/c4.js"></script>
<script type="text/javascript">ows_track("transfer")</script>
<noscript><img src="http://sayac1.onlinewebstat.com/analiz.php3?user=transfer" alt="" /></noscript>

<a href="http://www.alexa.com/siteinfo/transfermerkez.com"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/t/a?url=www.transfermerkez.com'></script></a>
<center/></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TM Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850885479702833"
     data-ad-slot="4542733103"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<style>
#sidebar-abonelik {
  padding: 0;
  padding-bottom: 5px;
  font-family: inherit;
  display: block;
  margin: 0;
  width: 100%;
  border-radius: 10px;
  border: 0;
  background: #363636;
}
#sidebar-abonelik .main_tagline {
  padding: 0px 0px;
  line-height: 2.5em;
  font-size: 24px;
  margin: 0;
  height: 95px !important;
  overflow: hidden;
  font-weight: bold;
  color: #FFF;
  text-align: center;
  border-radius: 10px 10px 0 0;
  background-color: #25ABEA;
}
#sidebar-abonelik .email_icon {
  display: table;
  margin: -35px auto 0px;
  font-size: 25px;
  padding: 12px;
  height: 25px;
  width: 25px;
  background-color: #363636;
  color: #FFF;
  border-radius: 50px;
  border: 10px solid #FFFFFF;
  line-height: 0;
}
#sidebar-abonelik p {
  font-size: 14px;
  color: #F9F9F9;
  text-shadow: 0px -1px 0px #000;
  line-height: 27px;
  padding: 5px 10px 5px;
  text-align: center;
  width: 80%;
  margin: 5px auto 20px;
  border-bottom: 2px solid #6A6A6A;
  border-radius: 20px;
}
#sidebar-abonelik .rssform {
  padding: 0;
  margin: 0 auto;
  display: block;
}
#sidebar-abonelik .rssform input {
  padding: 8px;
  margin: 20px auto 15px;
  font-size: 12px;
  color: #000;
  text-align: center;
  display: block;
  font-family: inherit;
  font-weight: normal;
  width: 90%;
  height: 38px;
  outline: none !important;
  border: 1px solid #FFFFFF;
  border-radius: 1px;
  background-color: #FCFCFC;
  box-sizing: border-box !important;
}
#sidebar-abonelik .rssform .button:hover {
  background: #656E75;
}
#sidebar-abonelik .rssform .button {
  background: #25ABEA;
  color: white!important;
  border: 1px solid #FFFFFF;
  margin-top: 15px;
  outline: none !important;
  transition: all .3s ease-in-out;
  padding: 5px 2px !important;
  float: none;
  font-size: 16px;
  font-weight: bold;
  cursor: pointer;
}
#sidebar-abonelik .bottom_lock_policy {
  background: url(https://lh3.googleusercontent.com/-h4tOFZoH2GU/VyxnzJrVMcI/AAAAAAAAL94/7Lzr6v77qpwveZhbMRMH4n7irV-Rw6u1gCCo/s24/Keys-icon.png) no-repeat 3% -2px;
  color: #959595;
  text-align: center;
  font-size: 12px;
  margin: 0;
  padding: 1px;
  line-height: 25px;
}
#sidebar-abonelik .bottom_lock_policy a {
  color: #959595;
  text-decoration: none !Important;
}
#sidebar-abonelik .social_profiles {
  line-height: 1.2em;
  display: table;
  float: none;
  margin: 0px auto;
  text-align: center;
  min-width: 157px;
  padding: 5px 0px;
  border: 0;
}
#sidebar-abonelik .social_profiles a:hover {
  color: #FFF;
  background-color: #25ABEA;
  border-color: #FFF;
}
#sidebar-abonelik .social_profiles a {
  color: #000000;
  margin: 0 5px;
  text-align: center;
  float: left;
  display: table;
  padding: 4px 5px;
  background-color: #FFFFFF;
  border-radius: 50px;
  border: 2px solid #2D2D2D;
  width: 15px;
  height: 15px;
  line-height: 0;
  font-size: 16px;
  transition: all 0.3s ease-in-out;
  -webkit-transition: all 0.3s ease-in-out;
}
#sidebar-abonelik form {
  margin-bottom: 10px !important;
}
</style>
<div id="sidebar-abonelik">
            <div class="main_tagline">E-Posta Aboneliği</div><div class="email_icon"><i class="fa fa-envelope"></i></div>
                 <p>Yeni içerikleri kaçırmamak için<br/>ABONE OL, e-posta adresine gelsin!</p>
   <div class="rssform">
            <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=TransferMerkezi', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
            <input type="text" name="email" placeholder="E-Posta adresiniz..." />
            <input type="hidden" value="TransferMerkezi" name="uri" />
            <input type="hidden" name="loc" value="tr_TR" />
            <input value="Abone Ol" class="button" type="submit" />
            </form>
            </div>
   <div class="social_profiles">
   <a href="https://www.twitter.com/TransferMerkez" target='_blank' rel='nofollow' title="Twitter'da Takip Et"><i class="fa fa-twitter"></i></a>
   <a href="https://www.facebook.com/TransferMerkez" target='_blank' rel='nofollow' title="Facebook'ta Takip Et"><i class="fa fa-facebook-official"></i></a>
   <a href="https://www.youtube.com/TransferMerkez" target='_blank' rel='nofollow' title="Youtube'da Takip Et"><i class="fa fa-youtube"></i></a>
   <a href="https://instagram.com/TransferMerkez" target='_blank' rel='nofollow' title="Instagram'da Takip Et"><i class="fa fa-instagram"></i></a>
   </div>
            </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Facebook'ta Takip Et!</h2>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1395743857335531";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/TransferMerkez" data-width="280" data-height="230" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div id='social-bottom-wrapper'>
<div class='section' id='social-bottom' name='Bottom Social Media'><div class='widget LinkList' data-version='1' id='LinkList333'>
<div class='widget-content'>
<ul>
<li><a href='https://www.twitter.com/TransferMerkez' target='_blank'><i class="fa fa-twitter fa-lg" aria-hidden="true"></i> Twitter</a></li>
<li><a href='https://www.facebook.com/TransferMerkez' target='_blank'><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> Facebook</a></li>
<li><a href='https://www.instagram.com/TransferMerkez' target='_blank'><i class="fa fa-instagram fa-lg" aria-hidden="true"></i> Instagram</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=LinkList&widgetId=LinkList333&action=editWidget&sectionId=social-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList333"));' target='configLinkList333' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clearfix' id='footer-wrapper'>
<div class='container clearfix'>
<div class='section' id='footer-left' name='Footer 1'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>SİTE HAKKINDA</h2>
<div class='widget-content'>
&#9917; <b>TransferMerkez.com</b>, transfer haberleri, röportajlar, istatistik, analiz ve araştırma yazıları okuyabileceğiniz, özgün bir sitedir. 2012 yılı Temmuz ayında Türk Spor medyasına alternatif olma amacı ile kurulan Transfer Merkezi, tamamen bağımsız ve tarafsızdır.
<br /><br />
Soru, sorun, görüş ve önerilerinizi <b>0555 499 99 99</b> WhatsApp Destek Hattı ya da <b><a href="http://www.transfermerkez.com/p/bize-ulasn.html" target="_blank">buradan</a></b> iletebilirsiniz.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=footer-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='footer-center' name='Footer 2'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>ALTERNATİF | MEDYA</h2>
<div class='widget-content'>
<a href="http://www.altmedya.com" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-4vB0zApJ_fc/Wh7UvnyVLlI/AAAAAAAALMs/JmhZMDEA5tErJnxWFo2U3VdkL6WZtizagCLcBGAs/s160/ALT-Logo-Dark.png" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=footer-center' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='footer-right' name='Footer 3'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>YASAL UYARI</h2>
<div class='widget-content'>
<b>Transfer Merkezi</b> &#169; 2004-2018 | <b>All rights reserved.</b>
<br /><br />
TransferMerkez.com sitemizde yayınlanan istatistik, bilgi, fotoğraf, grafik ve diğer içeriklerin tüm hakları saklıdır. İzinsiz ve kaynak gösterilmeden kullanılamaz.
<br /><br />
Unauthorized publishing and copying of this website's content and images strictly prohibited!
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
</div></div>
</div>
<div class='copyright'><font color='#333333' face='arial' size='1'>
Created By <a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>Sora Templates</a> & <a href='http://mybloggerthemes.com' title='Free Blogger Templates'>Free Blogger Templates</a></font>
</div>
</div><!-- footer-wrapper -->
<script>
//<![CDATA[

  $(function (){
    var icon = $(".top-nav-icon");
    var nav = $("#LinkList123").find("ul.clearfix");
    icon.on("click", function(){
      nav.toggleClass("show");
    });

  });

//]]>
</script>
<script>
//<![CDATA[

/* Sub Menu Script
-------------------------------------*/
  $(function (){

    var menuItems = $("#main-menu").children("li").children("a");
    var len = menuItems.length;
    var menuItem1, menuItem2, text1, text2, targetEl;

    for(var i=0; i < len; i++) {
      menuItem1 = menuItems.eq(i);
      text1 = menuItem1.text();

      if(text1.charAt(0) !== "_") {
        menuItem2 = menuItems.eq(i+1);
        text2 = menuItem2.text();

        if(text2.charAt(0) === "_") {
          menuItem1.addClass("arrow");
          targetEl = menuItem1.parent();
          targetEl.append('<ul class="sub-menu"></ul>');
        }

        menuItem1.parent().addClass("fadeIn");
        
      }

      if(text1.charAt(0) === "_") {
        menuItem1.text(text1.replace("_", ""));
        menuItem1.parent().appendTo(targetEl.children(".sub-menu"));
      }
    }
  });

//]]>
</script>
<script>
//<![CDATA[

  $(function (){
      var theLabel = $("#main-nav li a");

      theLabel.each( function (f) {
        var _self = $(this);
        var labelName = _self.text().trim();
        var mega = _self.attr("href");

        if(mega === "mega") {

          var megaListItem = _self.parent();
          _self.addClass("mega-icon");
          _self.attr("href", "/search/label/"+ labelName +"?&max-results=10");

          if(windowWidth > 1025) {
            $.ajax({
              url: "/feeds/posts/default/-/" + labelName + "?alt=json-in-script&max-results=4",
              type: "get",
              dataType: "jsonp",
              success: function (e) {

                var img  = new Array();
                var trtd = '';
                var numOfEntries = e.feed.entry.length;

                for (var i = 0; i < numOfEntries; i++) {
                  var entry = e.feed.entry[i];
                  var posttitle = entry.title.$t;
                  var posturl;

                  for (var k = 0; k < entry.link.length; k++) {
                    if (entry.link[k].rel == 'alternate') {
                      posturl = entry.link[k].href;
                      break;
                    }
                  }

                  if ("content" in entry) {
                    var postcontent = entry.content.$t;
                  }

                  s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

                  if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

                  var tmb = img[i].replace('s1600/','s500-c/');

                  var trtd = trtd + '<li class="mega-post clearfix"><a href="'+ posturl +'" class="mega_post-image" style="background: url('+ tmb +') no-repeat center;background-size: cover"></a><a href="'+ posturl +'"><h3 class="mega_post-title">'+ posttitle +'</h3></a></li>';

                }
                megaListItem.append('<div class="mega-menu-wrapper"><ul class="mega-menu clearfix">' + trtd + '</ul></div>');  
              }
            });
          }
        }
      });
  });

//]]>
</script>
<!-- Mega menu script -->
<script>
//<![CDATA[

/* Sidebar Widgets
--------------------------------------*/

  $(".sidebar-wrapper .HTML").each(function () {

    var widget = $(this);
    var widgetContent = widget.children(".widget-content");
    var widgetContentText = widgetContent.text().trim();
	var wct = widgetContentText.toLowerCase();

    if((wct === "recentposts") || (wct === "recent posts")) {

      widgetContent.addClass("recentposts");

      $.ajax({
        url: "/feeds/posts/default?alt=json-in-script&max-results="+ Sidebar_Recent_Posts_Num +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img = new Array();
          var trtd = '';
          var numOfEntries = e.feed.entry.length;

          for (var i = 0; i < numOfEntries; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            } 

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent;
            a = s.indexOf("<img");
            b = s.indexOf("src=\"", a);
            c = s.indexOf("\"", b + 5);
            d = s.substr(b + 5, c - b - 5);

            if ((a != -1) && (b != -1) && (c != -1) && (d != "")) {
              img[i] = d;
              var post_image = img[i];
            } else {
              var post_image = no_image_url;
            }

            var trtd = trtd + '<li class="recent-post-item"><a href="'+ posturl +'" class="post-image" style="background: url(\&quot;'+ post_image +'\&quot;) no-repeat center; background-size: cover;"></a><a href="'+ posturl +'" class="post-title"><h2 class="heading">'+ posttitle +'</h2></a></li>';

          }

          widgetContent.html("<ul class='recent-posts-wrapper'>" + trtd + "</ul>");
        }

      });
    } else if(widgetContentText.charAt(0) === "[") {
      var a = widgetContentText.match(/[^[\]]+(?=])/g);
      widgetContent.addClass(a[0]);

      if(a[0].toLowerCase() === "socialcounter") {
        var content = '';
        var c = a.length;

        for(i=1; i<c; i+=3) {
          var content = content + '<li class="social_item-wrapper"><a href="'+ a[i+1] +'" class="social_item social_'+ a[i] +'"><i class="fa fa-'+ a[i] +' social_icon"></i><br/><span class="social_num">'+ a[i+2] +'</span></a></li>' 
        }     

        widgetContent.html('<ul class="social-counter">' +  content + '</ul>');
      }
    }
  });

/*---- Remove the parantheses in the List Label widget ----*/
  var l = $(".Label li span");
  if(l.length) {
    var s;
    var a;
    l.each(function (){
      var _self = $(this);
      s = _self.text().trim();
      a = s.replace(/\D/g, "");
      _self.text(a);
    });
  }


//]]>
</script><!-- Sidebar Widgets -->
<script>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</script><!-- Related Posts Script -->
<script>
//<![CDATA[

  $(function() {
    var top = $("#to-top");
    var scrollTop;
    if (top.length) {
      var scrollTrigger = 200, // px
          backToTop = function () {
            scrollTop = $(window).scrollTop();
            if (scrollTop > scrollTrigger) {
              top.addClass('fadeIn');
            } else {
              top.removeClass('fadeIn');
            }
          };
      backToTop();
      $(window).on('scroll', function () {
        backToTop();
      });
      top.on('click', function (e) {
        e.preventDefault();
        $('html,body').animate({
          scrollTop: 0
        }, 600);
      });
    }
  });

//]]>
</script>
<!-- To Top Script -->
<script>
//<![CDATA[

  $(function () {
    var secondNavBtn = $("#mobile-main-nav-btn");
    var closeBtn = $("#mobile-close-btn");
    var secondNav = $("#main-nav");
    var body = $("body");

    secondNavBtn.on("click", function () {
        body.toggleClass("main-nav-opened");
    });

    closeBtn.on("click", function (){
      body.toggleClass("main-nav-opened");
    });
  });

// ]]>
</script>
<!-- Navbar Open/Close Script -->
<script>
//<![CDATA[

  $(function () {
    var search = $(".search");
    var searchIcon = $("#search-icon");
    var input = search.find("#search-input");

    searchIcon.on("click", function () {
      input.toggleClass("search-opened");
      searchIcon.find(".fa").toggleClass("fa-close");
      input.focus();
    });
  });

// ]]>
</script>
<!-- Search Open/Close Script -->
<script>
//<![CDATA[

  $(function () {
    var footer = $("#footer-wrapper");
    if(!footer.find(".widget").length) {
      footer.addClass("hide");
      footer.remove();
    }
  });

// ]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2383172227-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>