<!DOCTYPE html>
<HTML class='' dir='ltr'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.transfermerkez.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Transfer Merkezi - Atom" href="http://www.transfermerkez.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Transfer Merkezi - RSS" href="http://www.transfermerkez.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Transfer Merkezi - Atom" href="https://www.blogger.com/feeds/3467684955165067689/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Transfer Merkezi - Atom" href="http://www.transfermerkez.com/feeds/7595148598596398073/comments/default" />
<link href='https://3.bp.blogspot.com/-dunngJKHiX8/WDQzi9XP9hI/AAAAAAAAJEM/SfJ2BJYByjcXHpAML82f_e0E2J8IUXLEgCLcB/s670/bolgesel_amator_lig.jpg' rel='image_src'/>
<meta content='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' property='og:url'/>
<meta content='Bölgesel Amatör Lig Analizi' property='og:title'/>
<meta content='Futbol, Basketbol, Transfer Haberleri, Sakatlık Raporu, Maç Analizleri, Röportajlar, Canlı Skorlar, İddaa Tahminleri, Araştırma Yazıları' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-dunngJKHiX8/WDQzi9XP9hI/AAAAAAAAJEM/SfJ2BJYByjcXHpAML82f_e0E2J8IUXLEgCLcB/w1200-h630-p-nu/bolgesel_amator_lig.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Bölgesel Amatör Lig Analizi | Transfer Merkezi
</title>
<script type='text/javascript'>//<![CDATA[
var curl = window.location.href;if (curl.indexOf('m=1') != -1) {curl = curl.replace('m=1', 'm=0');window.location.href = curl;}
//]]></script>
<meta content='Alternatif Spor Medyası. Transfer, Röportaj, Analiz, Alt Ligler' name='description'/>
<meta content='Transfer, Röportaj, Analiz, Alt Ligler, Oyuncu Raporu, Scout, Canlı Skor, Puan Durumu, Futbol, Basketbol, İstatistik, İddaa tahminleri, Spor Hukuku, Sporcu Sağlığı, Spor Ekranı, Nostalji' name='keywords'/>
<meta content='Çetin Kuzu' name='Author'/>
<meta content='turksports@gmail.com' name='Email'/>
<meta content='218168578325095' property='fb:app_id'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Facebook -->
<meta content='https://3.bp.blogspot.com/-dunngJKHiX8/WDQzi9XP9hI/AAAAAAAAJEM/SfJ2BJYByjcXHpAML82f_e0E2J8IUXLEgCLcB/s72-c/bolgesel_amator_lig.jpg' property='og:image'/>
<meta content='Transfer Merkezi' property='og:site_name'/>
<meta content='Bölgesel Amatör Lig Analizi' name='description'/>
<meta content='Transfer Merkezi: Bölgesel Amatör Lig Analizi' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' property='og:url'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'/>
<link href="https://fonts.googleapis.com/css?kit=e9l7fV-3xzXBO6qidGAzZw" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1574076259-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3467684955165067689&amp;zx=4ad0be56-5dbb-4341-8f53-0d7a9ec56aff' />
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
var configSummary = {
    thumbnailSize: "s180-c", // Define the post thumbnail size
    summaryLength: 250, // Define the summary length     
    defaultView: "grid", // Default view Mode
	postPerPage:12, // Number post every Page 
	numshowpage:5  
};
var Alldefaultconfig = {
    MaxPost:12,
	MoreText: "Daha fazla yazı göster",
    monthName: ["Oca", "Şub", "Mar", "Nis", "May", "Haz", "Tem", "Aug", "Eyl", "Eki", "Kas", "Ara"],	
	viewMoreText: "Devamını oku",
	BackupImage: "http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s72-c/grey.gif", 
	summaryLength:150,	
	FirstImageSize:"s220-p",
	ImageSize:"s70-p", 
	slideshowSpeed:5000,
	NewsTickerText:"MANSET",
	RandomTitle:"Rastgele Yazılar",
	RecentTitle:"Son Yazılar",
	RelatedTitle:"Benzer Yazılar",
    CommentMode:"blogger",
	stickySidebar:true
};
//]]>
</script>
<script class='jshilang' type='text/javascript'>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</script>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5266780935397ffa' type='text/javascript'></script>
</head>
<body class='item' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='ltr' id='outer-wrapper'>
<nav class='naviy' id='topnav'>
<div class='isiwrap'>
<a class='hidden' href='#' id='topmobilenav'>Menu</a>
<ul class='sf-menu' id='topmenunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='/p/futbol-canl-skorlar.html'>Canlı Skorlar</a></li>
<li><a href='/p/transfer-merkezi-dergisi.html'>Dergi Arşivi</a></li>
<li><a href='/p/arsiv_17.html'>Yazı Arşivi</a></li>
<li><a href='/p/yazarlar.html'>Künye / Yazarlar</a></li>
<li><a href='/p/biz-kimiz.html'>Biz Kimiz?</a></li>
<li><a href='/p/bize-ulasn.html'>İletişim</a>
<ul>
<li><a href='/p/bize-ulasn.html'>Bize Ulaşın</a></li>
<li><a href='/p/reklam-ver.html'>Reklam Ver!</a></li>
</ul>
</li>
</ul>
<div id='timedate'><span id='tglskrngx'></span><span id='jamskrng'></span></div>
<ul class='sociico' id='icon-socialmn'>
<li class='sotw'><a href='https://twitter.com/TransferMerkez' target='_blank'>Twitter</a></li>
<li class='sofb'><a href='https://www.facebook.com/transfermerkez' target='_blank'>Facebook</a></li>
<li class='sovine'><a href='https://vine.co/SporVine' target='_blank'>Vine</a></li>
<li class='soinsta'><a href='https://instagram.com/TransferMerkez/' target='_blank'>Instagram</a></li>
<li class='soyo'><a href='http://youtube.com/TransferMerkez' target='_blank'>Youtube</a></li>
<li class='sogo'><a href='http://gplus.to/TransferMerkez' target='_blank'>Google</a></li>
<li class='sorss'><a href='http://www.transfermerkez.com/feeds/posts/default?alt=rss' target='_blank'>RSS</a></li>
</ul>
<div class='hidden tombolsocial'></div>
</div>
</nav>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='isiwrap'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.transfermerkez.com/' style='display: block'>
<img alt='Transfer Merkezi' height='90px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-pPUuTtw0LCE/VSY9PxzUX7I/AAAAAAAADHE/I01bw4N9tcQ/s1600/TM-Beta-Logo-2.png' style='display: block' width='350px; '/>
</a>
</div>
</div></div>
<div class='sidebar section' id='top-head'><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>728x90 AdSpace</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TM 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850885479702833"
     data-ad-slot="6428582307"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=top-head' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3467684955165067689\x26blogName\x3dTransfer+Merkezi\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.transfermerkez.com/search\x26blogLocale\x3dtr\x26v\x3d2\x26homepageUrl\x3dhttp://www.transfermerkez.com/\x26targetPostID\x3d7595148598596398073\x26blogPostOrPageUrl\x3dhttp://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html\x26vt\x3d708122148437347299',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='clear'></div>
</div>
</header>
<nav class='navix' id='nav'>
<div class='innernav'>
<a class='hidden' href='#' id='mobilenav'>Menu</a>
<ul class='sf-menu' id='menunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a class='home' href='http://www.transfermerkez.com/'>Ana Sayfa</a></li>
<li><a href='/search/label/TRANSFER'>Transfer</a></li>
<li><a href='#'>Analiz</a>
<ul>
<li><a href='/search/label/ARA%C5%9ETIRMA'>Araştırma</a></li>
<li><a href='/search/label/SCOUT'>Oyuncu Raporu</a></li>
<li><a href='/search/label/Analiz'>Takım Analizi</a></li>
<li><a href='/search/label/%C4%B0nceleme'>İnceleme</a></li>
<li><a href='/search/label/Basketbol'>Basketbol</a></li>
<li><a href='/search/label/Panorama'>Panorama</a></li>
<li><a href='/search/label/MA%C3%87%20ANAL%C4%B0Z%C4%B0'>Maç Analizi</a></li>
<li><a href='/search/label/%C4%B0STAT%C4%B0ST%C4%B0K'>İstatistik</a></li>
<li><a href='/search/label/SPOR%20EKONOM%C4%B0'>Spor Ekonomi</a></li>
<li><a href='/search/label/Sporcu%20Sa%C4%9Fl%C4%B1%C4%9F%C4%B1'>Sporcu Sağlığı</a></li>
<li><a href='/search/label/Spor%20Hukuku'>Spor Hukuku</a></li>
<li><a href='/search/label/K%C3%B6%C5%9Fe%20Yaz%C4%B1s%C4%B1'>Köşe Yazısı</a></li>
</ul>
</li>
<li><a href='/search/label/R%C3%96PORTAJ'>Röportaj</a></li>
<li><a href='/p/haberler.html'>Haberler</a></li>
<li><a href='/p/alt-ligler.html'>Alt Ligler</a></li>
<li><a href='/p/istatistik.html'>İstatistik</a></li>
<li><a href='/p/tvde-spor-ekran.html'>TV'de Spor</a></li>
<li><a href='/p/videolar.html'>Video</a></li>
<li><a href='/p/gorseller.html'>Görsel</a></li>
<li><a href='/p/nostalji.html'>Nostalji</a></li>
<li><a href='/p/basketbol.html'>Basketbol</a></li>
</ul>
<div id='searchnya'>
<form action='/search' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "ARAMA YAP...";}' onfocus='if (this.value == "ARAMA YAP...") {this.value = "";}' type='text' value='ARAMA YAP...'/>
<button title='Search' type='submit'>Search</button>
</form>
</div>
<div class='tombolsrc'></div>
</div>
<div class='navbg'></div>
</nav>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
datetime (jQuery);
menunav (jQuery);
searchxx({summaryLength:100,scrthumbSize:50});
//]]>
</script>
<div class='klearx'></div>
<div id='content-wrapper'>
<div class='isiwrap'>
<div id='main-wrapper'>
<div class='innerwrap'>
<div id='mainwrap-post'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='http://www.transfermerkez.com/' itemprop='url'><span itemprop='title'>Ana Sayfa</span></a></span>
<span> &#187; </span>
<span class='ultagnya'>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.transfermerkez.com/search/label/Alt%20Ligler' itemprop='url'><span itemprop='title'>Alt Ligler</span></a></span>
<span class='antara'> &#187; </span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.transfermerkez.com/search/label/B%C3%B6lgesel%20Amat%C3%B6r%20Lig' itemprop='url'><span itemprop='title'>Bölgesel Amatör Lig</span></a></span>
<span class='antara'> &#187; </span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.transfermerkez.com/search/label/%C4%B0nceleme' itemprop='url'><span itemprop='title'>İnceleme</span></a></span>
<span class='antara'> &#187; </span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.transfermerkez.com/search/label/Mete%20Ekiz' itemprop='url'><span itemprop='title'>Mete Ekiz</span></a></span>
</span>
<span> &#187; </span>Bölgesel Amatör Lig Analizi
</div>

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<article class='post hentry' id='7595148598596398073' itemprop='blogPost' itemscope='' itemtype='http://schema.org/BlogPosting'>
<meta content='             Her sene olduğu gibi Bölgesel Amatör Lig&#39;de heyecan hız kesmeden devam ediyor. Bekl...' itemprop='description'/>
<h1 class='post-title entry-title item' itemprop='name headline'>
<a href='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' itemprop='url'>Bölgesel Amatör Lig Analizi</a>
</h1>
<meta content='https://3.bp.blogspot.com/-dunngJKHiX8/WDQzi9XP9hI/AAAAAAAAJEM/SfJ2BJYByjcXHpAML82f_e0E2J8IUXLEgCLcB/s72-c/bolgesel_amator_lig.jpg' itemprop='image_url'/>
<meta content='7595148598596398073' itemprop='postId'/>
<meta content='3467684955165067689' itemprop='blogId'/>
<div class='post-headera meta'>
<span class='post-timestamp'>
<i class='icon-time'></i>
<a class='timestamp-link' href='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' rel='bookmark' title='permanent link'><abbr class='published updated' title='2016-11-22T15:01:00+03:00'>Salı, Kasım 22, 2016</abbr></a>
</span>
<span class='post-author vcard'>
</span>
<span class='post-comment-link'>
<i class='icon-comments'></i>
<a class='comment-link' href='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html#comment-form' onclick=''>0</a>
</span>
<span class='post-labels'>
<i class='icon-tags'></i>
<span>
<span>
<a href='http://www.transfermerkez.com/search/label/Alt%20Ligler' rel='tag'>Alt Ligler</a>,</span>
<span>
<a href='http://www.transfermerkez.com/search/label/B%C3%B6lgesel%20Amat%C3%B6r%20Lig' rel='tag'>Bölgesel Amatör Lig</a>,</span>
<span>
<a href='http://www.transfermerkez.com/search/label/%C4%B0nceleme' rel='tag'>İnceleme</a>,</span>
<span>
<a href='http://www.transfermerkez.com/search/label/Mete%20Ekiz' rel='tag'>Mete Ekiz</a></span>
</span>
</span>
<span class='item-control blog-admin pid-378542064'>
<a href='https://www.blogger.com/post-edit.g?blogID=3467684955165067689&postID=7595148598596398073&from=pencil' title='Kaydı Düzenle'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
<span class='metabtn' title='more options'></span>
<div class='topmeta'>
<div class='pull-right inner'>
<a class='zoom-text zoom-in-text' href='#A+'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-'>A<span>-</span></a>
<div>
<div class='addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_print'>Print</a>
<a class='addthis_button_email'>Email</a>
</div>
</div>
<div>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input class='findx' placeholder='Find...' type='text'/>
<input class='rbtn' type='reset' value='&times;'/>
</form>
</div>
</div>
</div>
</div>
<div class='post-body entry-content' id='post-body-7595148598596398073' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-dunngJKHiX8/WDQzi9XP9hI/AAAAAAAAJEM/SfJ2BJYByjcXHpAML82f_e0E2J8IUXLEgCLcB/s1600/bolgesel_amator_lig.jpg" imageanchor="1" style="margin-left: 0em; margin-right: 0em;"><img border="0" src="https://3.bp.blogspot.com/-dunngJKHiX8/WDQzi9XP9hI/AAAAAAAAJEM/SfJ2BJYByjcXHpAML82f_e0E2J8IUXLEgCLcB/s670/bolgesel_amator_lig.jpg" /></a></div>
<br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Her sene olduğu gibi Bölgesel Amatör Lig'de heyecan hız kesmeden devam ediyor. Bekleneni veremeyenleri ve sürpriz yapan takımları grup grup sizin için özetledik;<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>1.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sezon başı her zamanki gibi üst sıralarda olur denilen takımların başında şüphesiz <b>Tatvan Gençlerbirliği </b>geliyordu. Her sene olduğu gibi bu sene de zirvenin peşindeler lakin eski güçlerinin olduğu pek söylenemez. Grupta şu an için <b>Mardin 47 Spor</b> egemenliği içi sürüyor. İşin ilginç tarafı; Mardinspor'un maddi sıkıntılarla uğraşması, teknik heyetin sıkıntı günler geçiriyoruz açıklamaları gündeme bomba gibi düşmesine rağmen Mardin ekibi 9 maçta 25 puan toplayarak zirvede tek başına ilerliyor. Mardinspor'un bu hali bana 2013-2014 sezonunu hatırlattı yine benzer şeyleri yaşayan ekip grupta şampiyon olmuş ama play-off maçı öncesi yaşadığı maddi sıkıntılar onları 3. Lig'in kapısından dönmüştü.. Grupta transferleriyle göz dolduran ve hakikatende iyi gitmeye başlayan <b>Ağrıspor 1970</b> ise liderlik için Mardinspor'un puan kaybını bekliyor.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>2.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Bu grubun gediklisi haline gelen <b>Adıyaman 1954 SK</b> her zaman olduğu gibi bu senede zirve yarışının içinde ve grubun gizli lideri konumunda bulunuyor. Malatya ekibi Yeşilyurt Belediyespor ise grubun sürprizi olarak nitelendirebilecek bir takım. 9 maçta aldıkları 19 puan ile grubun zirvelerindeler lakin maç eksikliği sebebiyle Adıyaman ekibi bir adım önde bulunuyor. Gaziantep ekibi <b>Araban Belediyespor</b> da gruba harika bir başlangıç yapmıştı fakat son iki haftada 6 puan birden kaybettiler ve zirvenin gerisinde kaldılar.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>3.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sezona transferleriyle fırtına gibi giren <b>Serhat Ardahanspor</b>, eski günlerine dönmek isteyen <b>Artvin Hopaspor</b> grubun ağır abileriydi fakat grupta gerçekten bir sürprize imza atan Kars ekibi <b>Sarıkamış Belediyespor</b> ve onun takipçisi <b>Iğdır Arasspor</b> zirve yarışında bulunuyor. Sarıkamış ekibi 9 maçta aldığı 25 puanla harika bir gidişat sürdürüyor. Iğdır Arasspor da en az onlar kadar iyi durumda. Kendinden bekleneni veremeyen Serhat Ardahanspor ise bu hafta teknik direktörleri <b>Mustafa Meteertem</b> ile yollarını ayırdı. Artvin Hopaspor ise grubun hakem hataları konusunda en çok canı yanan takım konumunda bulunuyor.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>4.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Bölgesel Amatör Lig'in en zor gruplarından olan bu grupta işler gerçekten çok karışık durumda bulunuyor. Grubun sürprizi kesinlikle <b>Fatsa Belediyespor</b>. Bilmeyenler olabilir belki Fatsa Belediyespor her sezon yönetim sıkıntısı çeken kayyuma kalan bir ekip olarak hafızalarımıza kazınan bir takım fakat teknik direktör Can Güven ile uyumlu bir takım oldular ve grubun namağlup tek takımı olarak dikkat çekiyorlar. Grubun bir diğer ağır abisi <b>Cahit Terzi</b>'nin takımı <b>Güzelorduspor</b> ise kendinden beklenildiği gibi zirve yarışında gayet iyi gidiyor. Grubun zirve yarışanda en büyük yara alan ekibi <b>Yeni Amasyaspor</b> ise bilindiği gibi Türkiye Kupası'nda gruplara kalma başarısını göstermişti lakin şuan iyi sinyaller vermiyor. Grubun lideri <b>Çarşambaspor</b> ise yaptığı transferlerle gündeme gelmiş, <b>Besim Durmuş</b>'u teknik direktörlük koltuğuna getirmişti ve şu an grubun zirvesinde bulunuyorlar.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>5.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Her sene zirve hesapları yapan <b>Osmaniyespor </b>bu sene iyi bir başlangıç yaptı. Liderlik koltuğu şuan onlarda lakin en büyük rakiplerinden <b>Adana BŞB</b> mağlubiyeti onlar adına hiç iyi olmadı. Grupta <b>Adana BŞB</b>, <b>Silifke Belediyespor</b>, <b>MESKİ </b>gibi ekipler Osmaniyespor'un tabiri caizse "ensesinde" bulunuyor. Grupta istenileni veremeyen takım ise şüphesiz <b>Ceyhanspor</b>. Geçtiğimiz senelerden uzak bir Ceyhanspor izliyoruz. Her sene zirve hesapları yapan bir başka ekip <b>Kilis Belediyespor</b> da bu zorlu yarışta biraz pasif konumda bulunuyor.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-v1iNU-LvsWI/WDQzSHdPCbI/AAAAAAAAJEI/nUbWIehtOrMlZePv3fSFh6qKEIK6uYkmACLcB/s1600/BAL-6-Grup.jpg" imageanchor="1" style="margin-left: 0em; margin-right: 0em;"><img border="0" src="https://1.bp.blogspot.com/-v1iNU-LvsWI/WDQzSHdPCbI/AAAAAAAAJEI/nUbWIehtOrMlZePv3fSFh6qKEIK6uYkmACLcB/s670/BAL-6-Grup.jpg" /></a></div>
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>6.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sezon başı grupta <b>Yozgatspor </b>ve <b>Nevşehirspor </b>arasında transfer atakları ciddi anlamda dikkat çekmişti. Bir de bu yarışa <b>Aksaray Belediyespor</b> katılınca herkesin merakla bir grup olmuştu. Günümüze baktığımızda ise <b>Altındağ Belediyespor</b> harika bir performans göstererek şampiyonluğun en büyük adayı özellikle bu hafta Aksaray Belediyespor'u 4-1 mağlup ederek grubun en iyi takımlarından biri olduğunu herkese ispatladı. Yozgatspor ise teknik direktörlüğe <b>Yahya Ünal</b> yerine <b>Feridun Dündar</b>'ı getirdikten sonra nispeten toparlasa da kendinden bekleneni henüz veremedi. Nevşehirspor da teknik direktör değişimi yapmasına rağmen onlar da kendinden bekleneni veremedi. Grupta ilginç olan bir diğer husus ise grupta son üç sıradakı takımın <b>Sivas </b>ekipleri olması, Sivas'taki kötü durumu gözler önüne sermiş oluyor.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>7.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sezon başı yapılan transferiyleriyle gündeme gelen takımların yerine gündemden uzak takımların zirve yarışını sürdürdüğü grupta,<b> Isparta Davrazspor</b> ile <b>Bucak Belediye Oğuzhanspor</b> liderlik adına iddialı ekipleri oluşturuyor. Transferleriyle gündeme gelen <b>Sandıklıspor</b> ve <b>Serik Belediyespor</b> ise şuan grupta söz sahibi olacak bir konumda bulunmuyorlar. Serik Belediyespor yeni hocası <b>Cüneyt Tiryaki</b> ile ilk maçını kazansa da istikrarın devam etmesi konusunda herkeste bir soru işareti bulunuyor. Geçen senenin şampiyonu <b>Sarayönü Belediyespor</b>'un bu sene kötü durumda bulunması da Bölgesel Amatör Lig'in zorluklarını ifade ediyor resmen. Grubun en ilginç olaylarından biri ise kadro kalitesi zayıf olmasına rağmen grubun en yüksek mücadele gücü bulunan takımı Akıncılarspor'un 8 maçta sıfır çekmesi.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>8.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sezon başı grubun tartışmasız en ağır favorisi <b>Utaş Uşakspor</b>'du. <b>Levent Kartop</b> ile başlayan macera kısa sürdü ve Uşak ekibi kan değişimine gitti. Tek mağlubiyetleri olmalarına rağmen zirve yarışının 6 puan gerisinde bulunuyorlar. Grupta <b>Çiğli Belediyespor</b> 9 maçta hiç mağlup olmadı ve 19 puanla zirvede bulunuyor. En yakın takipçisi <b>Ortaca Belediyespor</b> ise bir maç eksiğiyle 16 puanda bulunuyor. <b>Sökespor</b> ise kendinden beklenen performanstan uzak olarak şimdilik yoluna devam etse de ilerleyen haftalarda zirve yarışına dahil olabilir.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>9.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Geçtiğimiz sezon profesyonel liglere veda eden <b>Turgutluspor</b>, bu sezon grubunda fırtınalar estiriyor. 8 maçta aldıkları 21 puan ile en yakın rakibinin 4 puan önünde zirvede bulunuyor. Grubun namağlup tek ekibi İzmir temsilcisi <b>Çiftay Yeşilovaspor</b> ise 8 maçta 16 puan toplayarak Turgutluspor'u kovalıyor. Grubun bir diğer zirve yarışında bulunan takımı <b>Ayvalıkgücü Belediyespor</b> ise Turgutluspor'un hemen peşinde zirveyi kovalıyor. Grubun gidişatı böyle devam ederse grubun sadece 3 tane şampiyon adayı var diyebiliriz.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>10.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; BAL'ın en dengeli, zirvenin her hafta el değiştirebileceği grupta şimdilik zirveyi iki İstanbul ekibi <b>Erokspor </b>ve <b>Çengelköyspor </b>paylaşıyor. Grubun üçüncü ve dördüncü sıradaki ekipleri <b>Altınova Belediyespor</b> ve <b>Gazisomanpaşaspor</b> ise bir maç eksikleriyle 15 puanla yakın takipteler. Grupta yarış son haftaya kadar devam edeceğe benzerken bir İstanbul takımının şampiyon olma ihtimali %75 diyebiliriz.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>11.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Transferleriyle gündeme bomba gibi düşen <b>Bartınspor </b>ve <b>Eskişehir Kurtuluşspor</b>'un yer aldığı grupta zirvede İstanbul takımları dikkatleri üzerine çekmiş durumda bulunuyor. Grubun zirvesinde <b>Modafen</b> bulunurken en yakın takipçisi <b>Zeytinburnuspor</b>. Modafenspor'un lider olmasına rağmen teknik direktör ile yollarını ayırması grupta baya dikkat çekmiş ve gidişatlarının nasıl olacağı konusunda herkesi meraklandırmıştı. Grupta Ankara ekibi <b>Keçiören Bağlumspor</b> bana göre zirvenin en güçlü adayı ki bu grupta ne kadar fark atarsanız atın iki mağlubiyette dağılırsınız. O tarz bir grup olduğu için bu grupta şampiyon takımı tahmin etmek bir hayli zor...<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>12.GRUP</b></span></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; BAL'ın ölüm grubu olan grupta ilk 5'te hiç de sürpriz olmayan ekipler bulunuyor. Lider <b>Ergene Velimeşespor</b> maç fazlalığıyla liderlik koltuğunda bulunurken iki maç eksiğiyle <b>Kartal Bulvarspor</b> onun en yakın takipçisisi. <b>Sultangazispor</b>, <b>Çorluspor 1947</b>, <b>Gebzespor</b> ve <b>Çayırovaspor</b>, 14 puanla zirveyi takipteler. Grubun sürprizi ise kesinlikle Edirnespor oldu. Sezon başı zirve hedefleri yapan ekip 9. haftaya geldiğimiz grupta 9. sırada bulunuyor.<br />
<br />
<div style="text-align: center;">
<span style="font-size: large;"><b>Hazırlayan: <a href="https://twitter.com/mete5006" target="_blank">Mete EKİZ</a></b></span> </div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-addshare-buttons'>
<h4 class='title'>Paylaş:</h4>
<div addthis:description='             Her sene olduğu gibi Bölgesel Amatör Lig&#39;de heyecan hız kesmeden devam ediyor. Bekl...' addthis:title='Bölgesel Amatör Lig Analizi' addthis:url='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' class='largeshow addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_button_pinterest_pinit'></a>
<a class='addthis_counter addthis_pill_style'></a>
</div>
<div addthis:description='             Her sene olduğu gibi Bölgesel Amatör Lig&#39;de heyecan hız kesmeden devam ediyor. Bekl...' addthis:title='Bölgesel Amatör Lig Analizi' addthis:url='http://www.transfermerkez.com/2016/11/bolgesel-amator-lig-analizi.html' class='largehide addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_google_plusone_share'></a>
<a class='addthis_button_pinterest_share'></a>
<a class='addthis_button_compact'></a><a class='addthis_counter addthis_bubble_style'></a>
</div>
</div>
</div>
</article>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<span class='linkgrey left'><h6>Sonraki</h6><h5>Bu en yeni yazı.</h5></span>
<a class='blog-pager-older-link' href='http://www.transfermerkez.com/2016/11/oyuncu-raporu-suleyman-turkes.html' id='Blog1_blog-pager-older-link' title='Önceki Kayıt'><h6>Önceki</h6><h5>Önceki Kayıt</h5></a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
(function($){	
	var newerLink = $('a.blog-pager-newer-link');
	var olderLink = $('a.blog-pager-older-link');
	$.get(newerLink.attr('href'), function (data) {
	 newerLink.html('<h6>Sonraki</h6><h5>'+$(data).find('.post h1.post-title').text()+'</h5>');	
	},"html");
	$.get(olderLink.attr('href'), function (data) {
	 olderLink.html('<h6>Önceki</h6><h5>'+$(data).find('.post h1.post-title').text()+'</h5>');	
	},"html");
})(jQuery);
//]]>
</script>
<div id='related_posts'></div>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
<div class='comments'>
<h4 id='comment-post-message'>
<span class='cmtitle'>
Yorum Gönder
</span>
<span class='rightx'>
</span>
</h4>
<div id='disqus-shortname' style='display:none'>ijonkzmkrdezign</div>
<div id='facebook-comment-appid' style='display:none'>218168578325095</div>
<div class='default-comment comment-box' id='blogger_cm'>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='addnew-comment comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3467684955165067689&postID=7595148598596398073' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1718213449-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '07460612595457784972');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
commentMode();
//]]>
</script>
</div>
</div>

        </div></div>
      
</div>
<div class='post-feeds'>
<div class='feed-links'>
Kaydol:
<a class='feed-link' href='http://www.transfermerkez.com/feeds/7595148598596398073/comments/default' target='_blank' type='application/atom+xml'>Kayıt Yorumları (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'tr'};</script>
</div>
</div>
</div>
</div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='innerwrap'>
<div id='sidebar-atas'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Sosyal Medya</h2>
<div class='widget-content'>
<style>.redesss img {-o-transition:all 0.5s ease;-moz-transition:all 0.5s ease;-webkit-transition:all 0.5s ease;transition:all 0.5s ease;margin-bottom:1px;padding: 0 5px;}
.redesss img:hover {opacity:0.65;-moz-opacity: 0.65;filter: alpha(opacity=65);}
.redesss b {line-height: 16px;}</style>


<div class="redesss" style="font-size:12px;text-align:center;">
<table border="0" cellspacing="0" cellpadding="0" width="350"><tbody>
    <tr>
      <td valign="top" width="70" align="center"><a title="Transfer Merkez&#39;i Twitter&#39;da takip et" href="https://twitter.com/TransferMerkez" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://2.bp.blogspot.com/-gXFQ5-daT8I/UwqLWMQM3tI/AAAAAAAAJR8/kmTx35gZSps/s1600/twitter-count.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">145.922</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Takipçi</b></td>

      <td valign="top" width="60" align="center"><a title="Transfer Merkez&#39;i Facebook&#39;ta beğen" href="http://www.facebook.com/TransferMerkez" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://4.bp.blogspot.com/-UwqIZW1v6sE/UwqLVqXzkaI/AAAAAAAAJRs/WKUj6qBDvcc/s1600/facebook-count.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">80.113</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Beğeni</b></td>
     
      <td valign="top" width="60" align="center"><a title="Spor Vine&#39;ı Vine&#39;da takip et" href="https://twitter.com/SporVine" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://4.bp.blogspot.com/-v99NYVB5E-A/UwqLWuEys8I/AAAAAAAAJSE/VmENHjMdsjI/s1600/vine-count.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">72.150</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Takipçi</b></td>
        
      <td valign="top" width="60" align="center"><a title="Transfer Merkez&#39;i Instagram&#39;da takip et" href="http://instagram.com/TransferMerkez" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://1.bp.blogspot.com/-tGgSYL7JI9Q/UwqLVcA768I/AAAAAAAAJRo/ruUuQ68QUyc/s1600/instagram-count.png" /></a>

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">2.725</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Takipçi</b></td>

      <td valign="top" width="60" align="center"><a title="Transfer Merkez&#39;i RSS ile takip et" href="http://feeds.feedburner.com/TransferMerkezi" target="_blank"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://3.bp.blogspot.com/-zIZ6A4p5kQQ/UwqLV3x5TvI/AAAAAAAAJR0/kjEQWzdrUo4/s1600/rss-count.png" /></a>

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">2.881</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Abone</b></td>

      <td valign="top" width="70" align="center"><a title="Toplam Takipçi Sayısı" href="#"><img style="background-image: none; border-right-width: 0px; padding-left: 0px; padding-right: 0px; border-top-width: 0px; border-bottom-width: 0px; border-left-width: 0px; padding-top: 0px" border="0" src="http://3.bp.blogspot.com/-UCuL4blGx3U/VTImzchvMHI/AAAAAAAADWo/_B71L5q_cj4/s1600/user-total.png" /></a> 

        <br /><b style="font-size: 13px;font-family:calibri;font-weight:bold;font-size:125%">468.256</b>

        <br /><b style="font-size: 11px;font-family:tahoma">Toplam</b></td>

     </tr>
  </tbody></table></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>FutStats.net</h2>
<div class='widget-content'>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script>
<style type="text/css" media="screen">
#MEF-widget{overflow:hidden;margin-top:5px;height:190px;padding:0;}
#MEF-widget ul{width:340px;overflow:hidden;list-style-type:none;margin:0;padding:0;}
#MEF-widget li{width:327px;list-style-type:none;float:none;height:80px;overflow:hidden;background:#fff url(http://4.bp.blogspot.com/-5bB7q8j5UTI/UbXlD9RMb1I/AAAAAAAAAcg/BSDy-tIDcBQ/s1600/Son_Konularmef.jpg) repeat-x;border:1px solid #ddd;margin:0 0 5px;padding:5px;}
#MEF-widget li a{text-decoration:none;color:#4B545B;font-size:13px;height:18px;overflow:hidden;margin:0;padding:0 0 2px;}
#MEF-widget img{float:left;margin-top:10px;margin-right:15px;background:#EFEFEF;border:0;}
#MEF-widget img{-webkit-transition:all .5s ease;-moz-transition:all .5s ease;transition:all .5s ease;background:-webkit-gradient(linear, left top, left bottom, from(#eee), color-stop(0.5, #ddd), color-stop(0.5, #c0c0c0), to(#aaa));
background: -moz-linear-gradient(top, #eee, #ddd 50%, #c0c0c0 50%, #aaa);-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;-webkit-box-shadow:0 0 3px rgba(0,0,0,.7);-moz-box-shadow:0 0 3px rgba(0,0,0,.7);box-shadow:0 0 3px rgba(0,0,0,.7);padding:4px;}
#MEF-widget img:hover{-moz-transform:scale(1.2) rotate(-350deg);-webkit-transform:scale(1.2) rotate(-350deg);-o-transform:scale(1.2) rotate(-350deg);-ms-transform:scale(1.2) rotate(-350deg);transform:scale(1.2) rotate(-350deg);-webkit-box-shadow:0 0 20px rgba(255,0,0,.4), inset 0 0 20px rgba(255,255,255,1);-moz-box-shadow:0 0 20px rgba(255,0,0,.4), inset 0 0 20px rgba(255,255,255,1);box-shadow:0 0 20px rgba(255,0,0,.4), inset 0 0 20px rgba(255,255,255,1);}
.spydate{overflow:hidden;font-size:10px;color:#0284C2;height:15px;font-family:Tahoma,Arial,verdana, sans-serif;margin:1px 0 0;padding:2px 0;}
.spycomment{overflow:hidden;font-family:Tahoma,Arial,verdana, sans-serif;font-size:10px;color:#262B2F;margin:0;padding:0;}
</style>
<script type='text/javascript'>
imgr = new Array();
imgr[0] = "http://2.bp.blogspot.com/-yRSXWDTHZlA/T6s8tkMqNnI/AAAAAAAAA7w/SEgoiBELIF4/s1600/no-photo-available.jpeg";
imgr[1] = "http://2.bp.blogspot.com/-yRSXWDTHZlA/T6s8tkMqNnI/AAAAAAAAA7w/SEgoiBELIF4/s1600/no-photo-available.jpeg";
imgr[2] = "http://2.bp.blogspot.com/-yRSXWDTHZlA/T6s8tkMqNnI/AAAAAAAAA7w/SEgoiBELIF4/s1600/no-photo-available.jpeg";
imgr[3] = "http://2.bp.blogspot.com/-yRSXWDTHZlA/T6s8tkMqNnI/AAAAAAAAA7w/SEgoiBELIF4/s1600/no-photo-available.jpeg";
imgr[4] = "http://2.bp.blogspot.com/-yRSXWDTHZlA/T6s8tkMqNnI/AAAAAAAAA7w/SEgoiBELIF4/s1600/no-photo-available.jpeg";
showRandomImg = true;
boxwidth = 255;
cellspacing = 6;
borderColor = "#232c35";
bgTD = "#000000";
thumbwidth = 50;
thumbheight = 57;
fntsize = 13;
acolor = "#666";
aBold = true;
icon = " ";
text = "Yorum";
showPostDate = true;
summaryPost = 140;
summaryFontsize = 10;
summaryColor = "#666";
icon2 = " ";
numposts = 20;
home_page = "http://www.futstats.net/";
limitspy=3;
intervalspy=4000;
</script>
<div id="MEF-widget">
<script src='http://meftunmede.github.io/javascripts/Resimli_kayan_son_konular_eklentisi.js' type='text/javascript'></script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TM Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850885479702833"
     data-ad-slot="4542733103"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-tengah'>
<ul class='navtab'>
<li class='nav-one'><a class='current' href='#populartab'>Popüler</a></li>
<li class='nav-two'><a href='#commenttabs'>Röportaj</a></li>
<li class='nav-three'><a href='#archivetab'>Scout</a></li>
</ul>
<div class='list-tabwrap'>
<div class='sidebarmd-widget' id='populartab'>
<div class='sidebar tabct section' id='sidebar-popularx1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Çok Okunanlar</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.transfermerkez.com/2016/11/roportaj-soner-tolunguc-karsiyaka.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-pLHYNHwlZ2g/WCmnPiXPxhI/AAAAAAAAJCQ/ocz1FRzThvEO9BCqcE8Eov410AxRTi0VwCLcB/w72-h72-p-nu/Soner-Tolunguc-2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.transfermerkez.com/2016/11/roportaj-soner-tolunguc-karsiyaka.html'>Röportaj: Soner Tolungüç (Karşıyaka)</a></div>
<div class='item-snippet'>    &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Transfer Merkezi &#8217;nin bugünkü Türk futbolunun değerli isimlerinden biri olan Karşıyaka &#8216;nın teknik direktörü Soner Tolungüç . ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.transfermerkez.com/2016/11/oyuncu-raporu-ibrahim-alan.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-meGo86jDMtQ/WCmXzYBvtCI/AAAAAAAAJBo/q8Wj56Tjny0UTWremE5lXAPeNXOYf43BgCLcB/w72-h72-p-nu/ibrahim-alan-4.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.transfermerkez.com/2016/11/oyuncu-raporu-ibrahim-alan.html'>Oyuncu Raporu: İbrahim Alan</a></div>
<div class='item-snippet'>   &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Bu yazımızda Niğde Belediyespor &#8217;un&#160; forvet oyuncusu İbrahim Alan &#8217;ı yazarımız Tamer Sami Sert  her açıdan ele alıp sizlere tan...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.transfermerkez.com/2016/11/roportaj-muammer-yildirim-kayserispor.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-CxTz1gyQG2I/WCLjbWMgD-I/AAAAAAAAJA8/2It4liYNFYEjl55D5_s_z1eMOMH6eQuLwCLcB/w72-h72-p-nu/Muammer-Yildirim-Roportaji-2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.transfermerkez.com/2016/11/roportaj-muammer-yildirim-kayserispor.html'>Röportaj: Muammer Yıldırım (Kayserispor)</a></div>
<div class='item-snippet'>  &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Mersin İdmanyurdu &#8217;nda gösterdiği performans ile sezon başında Kayserispor &#39;a transfer olan Muammer, kariyerinde ilk kez Mar...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.transfermerkez.com/2016/11/oyuncu-raporu-suleyman-turkes.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ndFHBAzv30M/WC8Bcz2NgaI/AAAAAAAAJDo/yH5dP55ZTk4IeZETNQ42xAz9q-T9pQbpwCLcB/w72-h72-p-nu/Suleyman-Turkes-Scout.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.transfermerkez.com/2016/11/oyuncu-raporu-suleyman-turkes.html'>Oyuncu Raporu: Süleyman Türkeş (Anadolu Selçukspor) </a></div>
<div class='item-snippet'>   &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Basel &#8217;den Konya &#8217;ya uzanan bir yok Süleyman&#8217;ınki. Nasıl transfer olduğunu bilmiyorum, denendi mi hocanın veya yönetimin izledi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.transfermerkez.com/2016/11/roportaj-deniz-turuc-kayserispor.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-N4xOBkfNSOI/WC2H7JCcg7I/AAAAAAAAJDE/0SEMlyjD98kCheTPBMIE6LECXOn9figmQCLcB/w72-h72-p-nu/Deniz-Turuc-Roportaji.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.transfermerkez.com/2016/11/roportaj-deniz-turuc-kayserispor.html'>Röportaj: Deniz Türüç (Kayserispor)</a></div>
<div class='item-snippet'>   &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Kayserispor &#39;a 2015-1016 sezonunda transfer olan ve geldiği günden bugüne kadar&#160; önemli işlerin altına imza atan Deniz Türü...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-popularx1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='hide sidebarmd-widget' id='commenttabs'>
<div class='sidebar tabct section' id='sidebar-commentsx1'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Röportajlar</h2>
<div class='widget-content'>
<link rel="stylesheet" type="text/css" href="https://googledrive.com/host/0ByTbMhPV_ajmYzVVLW80ME1zSjA" />  <script src="http://yourjavascript.com/94233419149/bh-son-yazilar.js"></script>  <script type='text/javascript'>var numposts = 5;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = false;var showpostsummary = true;var numchars = 140;</script>   <script type="text/javascript" src="http://www.transfermerkez.com/feeds/posts/default/-/RÖPORTAJ?published&alt=json-in-script&callback=labelthumbs"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-commentsx1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='hide sidebarmd-widget' id='archivetab'>
<div class='sidebar tabct section' id='sidebar-archivetab1'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Oyuncu Raporu</h2>
<div class='widget-content'>
<link rel="stylesheet" type="text/css" href="https://googledrive.com/host/0BxxMpDce-fNUYmh1Ukdjb0FjbUU" />  <script src="http://yourjavascript.com/94233419149/bh-son-yazilar.js"></script>  <script type='text/javascript'>var numposts = 5;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = false;var showpostsummary = true;var numchars = 170;</script>   <script type="text/javascript" src="http://www.transfermerkez.com/feeds/posts/default/-/SCOUT?published&alt=json-in-script&callback=labelthumbs"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-archivetab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
jQuery("#sidebar-tengah").organicTabs();
//]]>
</script>
</div>
<div id='sidebar-bawah'>
<div class='sidebar section' id='sidebar-bawah1'><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<a href="https://sporticos.com/tr" target="_blank"><img border="0" src="https://4.bp.blogspot.com/-tcLgh9IE5mA/VvVktGdYJFI/AAAAAAAAHzo/l4A0-VunDKMIBRr7iGFucwTCIlNky4lUg/s1600/sporticos-tr-350.jpg" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<a href="https://www.instagram.com/vuralsaatbolu/" target="_blank"><img border="0" src="http://1.bp.blogspot.com/-bqpBQaVguDk/VqH17afttyI/AAAAAAAAHik/YjgDpNvm89Q/s350/vuralsaat.jpg" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<a href="http://app.appsgeyser.com/TransferMerkez/" target="_blank">
<img border="0" src="http://2.bp.blogspot.com/-XQBXCWl6cwY/VSt5iVjrppI/AAAAAAAADLs/dqlrvjTLDfA/s1600/ad-google-play2.jpg" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arşiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.transfermerkez.com/search?updated-min=2016-01-01T00:00:00%2B02:00&updated-max=2017-01-01T00:00:00%2B03:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(69)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_11_01_archive.html'>
Kasım 2016
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_09_01_archive.html'>
Eylül 2016
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_08_01_archive.html'>
Ağustos 2016
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_06_01_archive.html'>
Haziran 2016
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_05_01_archive.html'>
Mayıs 2016
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_04_01_archive.html'>
Nisan 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_03_01_archive.html'>
Mart 2016
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_02_01_archive.html'>
Şubat 2016
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2016_01_01_archive.html'>
Ocak 2016
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.transfermerkez.com/search?updated-min=2015-01-01T00:00:00%2B02:00&updated-max=2016-01-01T00:00:00%2B02:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(341)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_12_01_archive.html'>
Aralık 2015
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_11_01_archive.html'>
Kasım 2015
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_10_01_archive.html'>
Ekim 2015
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_09_01_archive.html'>
Eylül 2015
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_08_01_archive.html'>
Ağustos 2015
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_07_01_archive.html'>
Temmuz 2015
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_06_01_archive.html'>
Haziran 2015
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_05_01_archive.html'>
Mayıs 2015
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_04_01_archive.html'>
Nisan 2015
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_03_01_archive.html'>
Mart 2015
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_02_01_archive.html'>
Şubat 2015
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2015_01_01_archive.html'>
Ocak 2015
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.transfermerkez.com/search?updated-min=2014-01-01T00:00:00%2B02:00&updated-max=2015-01-01T00:00:00%2B02:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(855)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_12_01_archive.html'>
Aralık 2014
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_11_01_archive.html'>
Kasım 2014
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_10_01_archive.html'>
Ekim 2014
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_09_01_archive.html'>
Eylül 2014
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_08_01_archive.html'>
Ağustos 2014
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_07_01_archive.html'>
Temmuz 2014
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_06_01_archive.html'>
Haziran 2014
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_05_01_archive.html'>
Mayıs 2014
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_04_01_archive.html'>
Nisan 2014
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_03_01_archive.html'>
Mart 2014
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_02_01_archive.html'>
Şubat 2014
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2014_01_01_archive.html'>
Ocak 2014
</a>
<span class='post-count' dir='ltr'>(88)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.transfermerkez.com/search?updated-min=2013-01-01T00:00:00%2B02:00&updated-max=2014-01-01T00:00:00%2B02:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(1408)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_12_01_archive.html'>
Aralık 2013
</a>
<span class='post-count' dir='ltr'>(123)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_11_01_archive.html'>
Kasım 2013
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_10_01_archive.html'>
Ekim 2013
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_09_01_archive.html'>
Eylül 2013
</a>
<span class='post-count' dir='ltr'>(128)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_08_01_archive.html'>
Ağustos 2013
</a>
<span class='post-count' dir='ltr'>(139)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_07_01_archive.html'>
Temmuz 2013
</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_06_01_archive.html'>
Haziran 2013
</a>
<span class='post-count' dir='ltr'>(88)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_05_01_archive.html'>
Mayıs 2013
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_04_01_archive.html'>
Nisan 2013
</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_03_01_archive.html'>
Mart 2013
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_02_01_archive.html'>
Şubat 2013
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2013_01_01_archive.html'>
Ocak 2013
</a>
<span class='post-count' dir='ltr'>(129)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.transfermerkez.com/search?updated-min=2012-01-01T00:00:00%2B02:00&updated-max=2013-01-01T00:00:00%2B02:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(217)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2012_12_01_archive.html'>
Aralık 2012
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2012_11_01_archive.html'>
Kasım 2012
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.transfermerkez.com/2012_10_01_archive.html'>
Ekim 2012
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Sayfalarımız</h2>
<div class='widget-content'>
<a href="https://twitter.com/TransferMerkez" target="_blank">
<img border="0" src="http://1.bp.blogspot.com/-HFFls99hWoA/U3H8v2aF3zI/AAAAAAAAKWE/0fkUqmiGOlc/s120/ad-TM.png" /></a>

<a href="https://twitter.com/AltLiglerTR" target="_blank">
<img border="0" src="http://4.bp.blogspot.com/-ZEXs1nkwhMk/VH5gJ-SDHcI/AAAAAAAABJw/Oh4jtPx7W-Q/s120/ad-SM.png" /></a>

<a href="https://twitter.com/SporVine" target="_blank">
<img border="0" src="http://4.bp.blogspot.com/-SaQyN5hWfD4/U3H8vwKC22I/AAAAAAAAKVw/yMuhNr-4ERI/s120/ad-SV.png" /></a>

<a href="https://twitter.com/FutStat" target="_blank">
<img border="0" src="https://3.bp.blogspot.com/-GU8rY9UV2ro/V-vCsTJoeQI/AAAAAAAAIvU/LTsIQvEHYeY7Faefe5lFcyIgcDwNgWGVwCLcB/s120/ad-FS.png" /></a>

<a href="https://twitter.com/AltLigTV" target="_blank">
<img border="0" src="https://1.bp.blogspot.com/-hyrElT3X1ms/V-vCsTzJmxI/AAAAAAAAIvY/K6XKT6J3UyQ-_d6JZBvx01QnQwc7Yc_tACLcB/s120/ad-ALTV.png" /></a>

<a href="https://twitter.com/SporGram" target="_blank">
<img border="0" src="http://1.bp.blogspot.com/-VGLDVshWl_E/U3H8vzWMsLI/AAAAAAAAKVs/WTBcsQPBmgs/s120/ad-SG.png" /></a>

<a href="https://twitter.com/Televisyon" target="_blank">
<img border="0" src="https://1.bp.blogspot.com/-BgOH9viMLas/V-vDZdbfTmI/AAAAAAAAIvg/kMG7Ow5l7wgDiPpa9PfsVee3DMQ25pUVgCLcB/s120/ad-TV.png" /></a>

<a href="https://twitter.com/BasketMerkez" target="_blank">
<img border="0" src="http://2.bp.blogspot.com/-E5doy16bQiM/U5TpgV9M6-I/AAAAAAAAKlY/y_AlPj9sR2w/s120/ad-BM.png" /></a>

<a href="https://twitter.com/SporTarihi" target="_blank">
<img border="0" src="http://1.bp.blogspot.com/-cNKpZRAWZ3U/U3H8wet6PZI/AAAAAAAAKV0/nyfLdVzVnSI/s120/ad-TSN.png" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</aside>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
<div class='sidebar no-items section' id='mainpost-bawah1'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col1'><div class='footer no-items section' id='footer-top'></div></div>
</div>
</div>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col4 pull-left'><div class='footer section' id='footer1'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>İLETİŞİM FORMU</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Ad
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-posta
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mesaj
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Gönder'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer2'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>İstatistikler</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>İstatistikler</h2>
<div class='widget-content'>
<a href="http://www.onlinewebstats.com/websites/Spor-futbol.phtml"></a>
<span id="wobsbn"><a href="http://www.onlinewebstats.com/websites/Spor-futbol.phtml">
<img src="http://sayac.onlinewebstat.com/logo/c2.gif" alt="Futbol" border="0" /></a></span>
<script type="text/javascript" src="http://sayac.onlinewebstat.com/c4.js"></script>
<script type="text/javascript">ows_track("transfer")</script>
<noscript><img src="http://sayac1.onlinewebstat.com/analiz.php3?user=transfer" alt="" /></noscript>
<br />
<a target="_blank" title="LIVESCORE.in" href="http://www.livescore.in/tr">
        <img border="0" src="http://www.turksports.net/livescore_in.PNG" /></a><span id=wobsbn0></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Alexa</h2>
<div class='widget-content'>
<a href="http://www.alexa.com/siteinfo/transfermerkez.com"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/t/a?url=www.transfermerkez.com'></script></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Sanal Basın</h2>
<div class='widget-content'>
<a href="http://www.sanalbasin.com/?ref=25050" id="hash-7d69c77a24f708b9a2f486a07e03f9dd00149f67" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer3'><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Alternatif Medya</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.transfermerkez.com'>Transfer Merkezi</a></li>
<li><a href='http://www.futstats.net'>FutStats.net</a></li>
<li><a href='http://www.turksports.net'>TurkSports.net</a></li>
<li><a href='https://twitter.com/altmedya'>Alternatif Medya</a></li>
<li><a href='http://www.filmajanda.com'>Film Ajanda</a></li>
<li><a href='http://www.kusmuhabbeti.com'>Kuş Muhabbeti</a></li>
<li><a href='http://www.kolaysite.org'>Kolay Site</a></li>
<li><a href='https://twitter.com/AltLiglerTR'>Alt Ligler TR</a></li>
<li><a href='https://twitter.com/AltLigTV'>AltLig TV</a></li>
<li><a href='https://twitter.com/SporVine'>Spor Vine</a></li>
<li><a href='https://twitter.com/SporGram'>Spor Gram</a></li>
<li><a href='https://twitter.com/SporTarihi'>Spor Tarihi</a></li>
<li><a href='https://twitter.com/BasketMerkez'>Basket Merkezi</a></li>
<li><a href='https://twitter.com/Televisyon'>Televisyon</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- SocialMediaTabs.com START -->
<script type="text/javascript">
      var smtabs_id = "1.0@11680@f7f7ad3ef2c48abe8cce56cc24d37845@com/t/11680";
</script>
<script type="text/javascript" src="//cdn.socialmediatabs.com/loader/loader.1.0.min.js"></script>
<a id="social_media_buttons" href="http://socialmediatabs.com">Social Media Tabs</a>
<!-- SocialMediaTabs.com STOP -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Yasal Uyarı</h2>
<div class='widget-content'>
TurkSports Media Group &#169; Copyright 2004-2016.
<br />
<br />
Tüm hakları saklıdır. İzinsiz ve kaynak gösterilmeden yayınlanamaz. TransferMerkez.com web sitemizde yer almakta olan yazılar, sayısal veriler ve tahminler sadece bilgilendirmeye yönelik olup bu verilerin kesinliğine dair herhangi bir iddia ve sorumluluğumuz bulunmamaktadır.
<br />
<br />
Yazarlarımız tarafından hazırlanan içerikler, yazarların kendi görüşlerini içerir. Transfer Merkezi'nin genel görüşünü yansıtmamaktadır. Her türlü görüş ve öneriniz için soldaki iletişim formunu kullanarak bize ulaşabilirsiniz.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3467684955165067689&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='navix credit'>
<div class='isiwrap'>
<div class='row'>
<div class='pull-left'><a href='http://www.transfermerkez.com/'>Transfer Merkezi</a> &#169; 2004-2015. All Rights Reserved.</div>
<div class='pull-right'>Bu site bir <a href='http://www.altmedya.com/' target='_blank'>Alternatif Medya</a> projesidir.</div>
</div>
</div>
</div>
</footer>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
jQuery('.sidebar .widget > h2, .footer .widget > h2').wrapInner('<span/>');
callregex(jQuery);
//]]>
</script>
<div class='postinfo'></div>
<a href='#' id='top' title='Scroll to Top'>Top<span></span></a>
</div>
<!-- end outer-wrapper -->
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-47841053-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
emoticonx({
emoRange:".comments p, div.emoWrap",
putEmoAbove:"iframe#comment-editor",
topText:"Click to see the code!",
emoMessage:"To insert emoticon you must added at least one space before the code."
});
$('.ijonkztabs').simpleTab({
active: 1,
fx: "fade",
showSpeed: 400,
hideSpeed: 400
});
//]]>
</script>
<script id='meeoutnya' type='text/javascript'>
//<![CDATA[
jQuery("#meeoutnya, .jshilang").remove();
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3785855890-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>